보안이슈로 인해 이후 업데이트되는 카페앱 최신버전은 

안드로이드 버전 4.2 이상부터 지원될 예정이니

서비스 이용시 참고하시기 바랍니다.


- 네이버 카페 공지사항-


이전부터 관련 안드로이드 버전의 취약점들이 많이 보고된 바가 많죠.
문제는 안드로이드는 너무 단말 종류도 많고 OS 버전도 격차가 크다는 것이겠죠.
그나마 최신 단말을 써야 하는 이유가 이 보안 이슈가 있기 때문이기 합니다.